Problemas del Foro

Tema en 'Comisión General' comenzado por SoberanoPoderRomano, 16 de Diciembre de 2011.

  1. vicentemorisco

    vicentemorisco Diputado de tramo

    Se incorporó:
    27 de Enero de 2009
    Mensajes:
    2.047
    Me gusta recibidos:
    796
    Puntos de trofeos:
    113
    Localización:
    La Puebla de Cazalla
    Página web:
    Eso no hay manera de arreglarlo?? Algunos si me salen y otros me sale eso.

    Un saludo


    Enviado desde mi M2101K6G mediante Tapatalk
     
  2. Nesx

    Nesx Mesectario Miembro del Equipo

    Se incorporó:
    19 de Enero de 2016
    Mensajes:
    5.651
    Me gusta recibidos:
    16.246
    Puntos de trofeos:
    113
    Localización:
    Castilla
    Es, creo, un problema de tapatalk. Nosotros poco podemos hacer...
     
    A vicentemorisco le gusta esto.
  3. cofradeeus

    cofradeeus Forero jartible

    Se incorporó:
    15 de Noviembre de 2010
    Mensajes:
    5.504
    Me gusta recibidos:
    551
    Puntos de trofeos:
    113
    Ocupación:
    Administrativo
    Localización:
    Madrid
    Página web:
    Tapatalk consume bastantes recursos del móvil yo suelo utilizar la web en el ordenador es lo mejor.
     
  4. CofradeSevilla98

    CofradeSevilla98 Forero jartible

    Se incorporó:
    20 de Octubre de 2012
    Mensajes:
    6.677
    Me gusta recibidos:
    8.832
    Puntos de trofeos:
    113
    ¿Se ha caido el foro esta mañana?
     
  5. Domingo-de-Ramos

    Domingo-de-Ramos Hermano Mayor Miembro del Equipo

    Se incorporó:
    6 de Marzo de 2007
    Mensajes:
    38.247
    Me gusta recibidos:
    45.655
    Puntos de trofeos:
    113

    Sí, por cambios en los servidores. Todavía puede estar 24 horas con fallos.
     
    A CofradeSevilla98 le gusta esto.
  6. Carita

    Carita forero

    Se incorporó:
    6 de Marzo de 2007
    Mensajes:
    13.065
    Me gusta recibidos:
    6.064
    Puntos de trofeos:
    113
    Localización:
    Sevilla
    Elforocofrade.es sin entrar por tapatalk se adapta a versión móvil... Se dejó tapatalk porque muchos usan esta aplicación pero puedes navegar por el foro sin el.

    Enviado desde mi M2002J9G mediante Tapatalk
     
    A vicentemorisco le gusta esto.
  7. INRI

    INRI Forero jartible

    Se incorporó:
    18 de Septiembre de 2007
    Mensajes:
    8.550
    Me gusta recibidos:
    10.630
    Puntos de trofeos:
    113
    Navegar por el foro sin tapaltalk es como prepararse una tortilla de patatas sin cebolla. Lo más normal del mundo.:)
     
    A vicentemorisco le gusta esto.
  8. mentaycanela

    mentaycanela Diputado de tramo

    Se incorporó:
    26 de Enero de 2015
    Mensajes:
    4.372
    Me gusta recibidos:
    7.023
    Puntos de trofeos:
    113
    Una tortilla de patatas sin cebolla es como una cerveza sin alcohol. Una cosa desaboría:D
     
    A hispalis27, elAndardeMaría, Nano y 2 otros les gusta esto.
  9. SAM

    SAM Nazareno del décimo noveno tramo

    Se incorporó:
    2 de Marzo de 2007
    Mensajes:
    1.301
    Me gusta recibidos:
    454
    Puntos de trofeos:
    83
    Ocupación:
    Intercesor
    Localización:
    X Gemina
    Hola. No se si le pasa a todo el mundo o a mi solamente, pero ya no recibo avisos por email de los nuevos post que se publican en los termas que estoy siguiendo.
    Yo no he hecho nada y he mirado en la configuración y no veo nada raro.
    Pido ayuda.
    Gracias
     
  10. Carita

    Carita forero

    Se incorporó:
    6 de Marzo de 2007
    Mensajes:
    13.065
    Me gusta recibidos:
    6.064
    Puntos de trofeos:
    113
    Localización:
    Sevilla
    Es en tu configuración... cuando sigues unos temas concretos te mandan correos con las novedades de los mismos porque es como que te has suscrito a ellos
     
  11. SAM

    SAM Nazareno del décimo noveno tramo

    Se incorporó:
    2 de Marzo de 2007
    Mensajes:
    1.301
    Me gusta recibidos:
    454
    Puntos de trofeos:
    83
    Ocupación:
    Intercesor
    Localización:
    X Gemina
    Ok. Gracias. He revisado los temas y estaban bien; no obstante he "dejado de seguir el tema", luego le he dado a " seguir el tema" y "enviar novedades por email", a ver si funciona así o soy yo, que la edad no perdona.
    De todas formas: gracias por tu pronta respuesta. Un abrazo
     
  12. Carita

    Carita forero

    Se incorporó:
    6 de Marzo de 2007
    Mensajes:
    13.065
    Me gusta recibidos:
    6.064
    Puntos de trofeos:
    113
    Localización:
    Sevilla
    Está la opción de sin recibir notificaciones por email
     
  13. SAM

    SAM Nazareno del décimo noveno tramo

    Se incorporó:
    2 de Marzo de 2007
    Mensajes:
    1.301
    Me gusta recibidos:
    454
    Puntos de trofeos:
    83
    Ocupación:
    Intercesor
    Localización:
    X Gemina
    Sí, las tengo activadas.
     
  14. SAM

    SAM Nazareno del décimo noveno tramo

    Se incorporó:
    2 de Marzo de 2007
    Mensajes:
    1.301
    Me gusta recibidos:
    454
    Puntos de trofeos:
    83
    Ocupación:
    Intercesor
    Localización:
    X Gemina
    Nada, que no funciona. No me avisan por email.
    A ver si a alguno se le ocurre algo para arreglarlo.
    Gracias de antemano
     
  15. jaimelm

    jaimelm Nazareno del décimo sexto tramo

    Se incorporó:
    30 de Marzo de 2016
    Mensajes:
    1.026
    Me gusta recibidos:
    1.202
    Puntos de trofeos:
    113
    No puedo subir imágenes. Cuando pulso en "subir archivos" me aparece el siguiente mensaje: "No tienes permiso para ver esta página o realizar esta acción".
     
  16. a_jierro

    a_jierro Animal de Bellota Miembro del Equipo

    Se incorporó:
    2 de Marzo de 2007
    Mensajes:
    22.074
    Me gusta recibidos:
    18.483
    Puntos de trofeos:
    113
    No se pueden subir imágenes. Para compartirlas en el foro deberás utilizar alguna web de alojamiento como subefotos y webs similares.
     
    A jaimelm le gusta esto.
  17. PiRfO

    PiRfO Diputado de tramo

    Se incorporó:
    5 de Marzo de 2007
    Mensajes:
    3.971
    Me gusta recibidos:
    3.166
    Puntos de trofeos:
    113
    Localización:
    Huelva
    Al intentar entrar desde el portátil he tenido un problema con la contraseña y se me ha bloqueado el usuario... alguna ayuda...?
     
  18. Nesx

    Nesx Mesectario Miembro del Equipo

    Se incorporó:
    19 de Enero de 2016
    Mensajes:
    5.651
    Me gusta recibidos:
    16.246
    Puntos de trofeos:
    113
    Localización:
    Castilla
    Espera un rato (1 o 2 horas) y se desbloquea solo. Es un sistema automático para evitar el robo de cuentas.
     
    A PiRfO le gusta esto.
  19. Alpatana

    Alpatana Nazareno del duodécimo tramo

    Se incorporó:
    18 de Marzo de 2013
    Mensajes:
    649
    Me gusta recibidos:
    365
    Puntos de trofeos:
    63
    Es muy extraño, me han borrado todos los últimos comentarios realizados y todos los comentarios que citaban mis mensajes.
     
  20. Nesx

    Nesx Mesectario Miembro del Equipo

    Se incorporó:
    19 de Enero de 2016
    Mensajes:
    5.651
    Me gusta recibidos:
    16.246
    Puntos de trofeos:
    113
    Localización:
    Castilla
    Te pego lo que puse en otro tema:

    El servidor realizó una actualización y se cargó la base de datos del foro. Ha habido que restaurar el último backup y se han perdido muchos de los mensajes del miércoles. Podría haber sido mucho peor pero bueno, al final se ha solucionado.
     
    A Alpatana le gusta esto.

Comparte esta página